DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Reprendre les fils de sorties
Hier à 9:30 par mvt

» Moteur monophasé 220 V
Dim 13 Jan - 12:43 par Othello

» Vmc trop puissante
Dim 13 Jan - 11:55 par Vadiste

» remplacement contacteur kity
Dim 13 Jan - 7:42 par LABOBINE

» Branchement moteur triphase en monophase
Jeu 10 Jan - 19:15 par LABOBINE

Janvier 2019
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Branchement moteur triphase en monophase

Aller en bas

Re: Branchement moteur triphase en monophase

Message  LABOBINE le Jeu 10 Jan - 19:15

Bonjour,
Le branchement est bon mais si c'est une pompe de piscine c'est à dire que ce moteur fait partie de ceux qui ne sout pas sous surveillance il est impératif de mettre une protection par disjoncteur calibré.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1310
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Branchement moteur triphase en monophase

Message  matthieu le Sam 5 Jan - 22:49

Bonjour,

Pour ma pompe piscine, j'ai recupere un moteur triphase (avec condensateur pour fonctionner sur secteur monophase). J'ai refait les branchements car ils etaient partiellement manquants. J'aimerais avoir votre avis avant de brancher le moteur.

Plaque signaletique: 0.75KW 3.6A (le condensateur est illisible mais je suppose qu'il doit faire 3.6*14=50microFarad)
[Vous devez être inscrit et connecté pour voir ce lien]


Vue d'ensemble:
[Vous devez être inscrit et connecté pour voir ce lien]


Vue rapprochee: on ne le voit pas sur la photo mais j'ai mis le fil de masse de la prise secteur sur une vis fixee au chassis derriere en bas a gauche (fleche jaune et verte sur la photo)
[Vous devez être inscrit et connecté pour voir ce lien]

Est-ce que cela vous parait bon?

Autre question: j'ai entendu dire qu'il faut proteger le moteur avec un disjoncteur magneto-thermique. Qu'en pensez-vous? Avez-vous un modele a me conseiller?

Merci d'avance
Matthieu

matthieu

Messages : 1
Date d'inscription : 04/01/2019

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum