DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Moteur suisse MAGNETIC...

Aller en bas

Re: Moteur suisse MAGNETIC...

Message  Fred78600 le Jeu 1 Fév - 19:41

Bonsoir,

Merci d'avoir répondu rapidement...
Ce moteur est monté avec une scie sur table équipée d'une lame d'un diamètre maxi de 180 mm,
donc, pas trop de problème.
Par contre, les fils entre l'inter et le moteur étaient bien en rigide, et je me suis aperçu qu'un des fils
était défait, surement à cause des manipulations, mais cela rejoint le commentaire précédent à ce niveau ! Smile
Je vais effectivement refaire le câblage intégralement en souple...

Encore merci... cheers

Fred78600

Messages : 12
Date d'inscription : 16/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur suisse MAGNETIC...

Message  LABOBINE le Jeu 1 Fév - 17:58

Bonjour,
C'est un moteur monophasé simple vitesse, 2860trs, sans condensateur à démarrage par self induction. Le contact qui se coupe à l'inter est celui qui coupe l'enroulement auxiliaire une fois lancé.
Ce genre de moteur à cause de cela (pas de condensateur), a un couple de démarrage assez léger et le démarrage est trop long l'auxiliaire fume.
Si il y a un gros défaut c'est surtout le raccordement avec des fils rigides que à force de triturer il y a en a un qui risque de casser au raz, donc je vous sugggèrerais de recabler en fil souple.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 998
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Moteur suisse MAGNETIC...

Message  Fred78600 le Jeu 1 Fév - 13:11

Bonjour,

Je reviens vers vous avec un nouveau "Smilblic"...    Smile

Moteur MONO, mais alimenté par 4 fils derrière un inter à une seule position...
et pas de condensateur !
Je pensais à un moteur bi-vitesse, mais l'inter semblerait me contredire...

Avant de rebrancher le bébé Suisse, je préfèrerai avoir l'avis de Maître LaBobine !   Cool  Cool  Cool

En ce qui concerne l'inter, en position O, j'aperçois 3 contacts ouverts...
dès que je tourne la manette vers la position I, les 3 contacts se ferment avant
que celle ci soit sur O, et une fois sur O, le contact Hi se ré-ouvre !
Hi et Ha font contact lors de la manoeuvre de O vers I...
Le contact sans fil, sur le même contacteur que Hi étant toujours en contact avec R...
L'inter semblant être 3 contacteurs monté l'un contre l'autre...
Hi étant seul sur son contacteur avec aucun fil branché en face...
Ha et R sont sur le même contacteur...
V et S sont sur le même contacteur...

Les termes employés étant les miens mais surement pas ceux employés par des Pros !  Neutral

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Fred78600

Messages : 12
Date d'inscription : 16/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur suisse MAGNETIC...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum