DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Juin 2017
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Besoin d'aide

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Besoin d'aide

Message  LABOBINE le Lun 19 Déc - 19:13

Bonjour,
M'est avis que ce moteur est bien un triphasé mais probablement en tri 400v car le cable (blanc, marron, noir) est branché à l'inter (bornes 1,3,5) et la sortie de l'inter via 3 fils vert (bornes 2,4,6) sont raccordés à la plaque à borne et à la plaque à bornes n'arrive que 3 fils du moteur probablement couplé en étoile et pas en triangle comme le laisserait supposer les barrettes (qui sont un faux couplage triangle)
[Vous devez être inscrit et connecté pour voir cette image]
A moins que l'ancien propriétaire du touret puisse vous certifier qu'il est couplé en tri 220, dans le cas contraire il est impossible de faire un couplage mono 220.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 795
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Besoin d'aide

Message  HondaMeca le Lun 19 Déc - 18:18

Bonjour, je possède une meule MAPE de 1957 branché en triphasé et souhaiterai la branché en 220v monophasé.
J'ai poster des photos sur le forum futura.com
Merci d'avance de votre aide.
Cordialement

HondaMeca

Messages : 1
Date d'inscription : 19/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum