DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Mars 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Votre avis sur le branchement contacteur d'un moteur tri passé en mono

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Votre avis sur le branchement contacteur d'un moteur tri passé en mono

Message  LABOBINE le Mar 22 Mar - 18:35

re,
Les valeurs du tableau ne tiennent pas compte de la valeur spécifique à chaque moteur.
Je ne vais pas dire qu'avec 11% de plus cela peu être grave mais surtout à vide il risque de chauffer.
Lors du premier démarrage les bilames du disjoncteur sont froids et donc au bout d'un moment qu'ils ont chauffé la sensibilité est plus grande.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 736
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: Votre avis sur le branchement contacteur d'un moteur tri passé en mono

Message  Simonpail le Mar 22 Mar - 17:55

mince pour le condensateur! j'ai trouvé une autre valeur en prenant le tableau du site soit 82uf :-s
Il y a t'il de grave conséquence pour un surdimentionement du condensateur?
Sinon, ok pour changer le disjoncteur avec des valeurs plus importante, mais comment expliquer le bon fonctionnement sans que ça disjoncte lors du premier démarrage ?
Merci
Bonne soirée

Simonpail

Messages : 3
Date d'inscription : 22/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Votre avis sur le branchement contacteur d'un moteur tri passé en mono

Message  LABOBINE le Mar 22 Mar - 14:53

re,
Le symbole ? aucune idée car je ne suis pas spécialiste en appareillage,
Quand à l'inflluence du condensateur trop fort avec le réglage même à 4 et à vide cela ne peut que sauter, et même peut être à vide à 5,5 mais cela varie avec chaque moteur, le montage à condensateur n'étant pas une "science exacte".
Normalement la valeur du condensateur doit être de 14*5.5=77µf arrondi à 80µf valeur standard.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 736
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: Votre avis sur le branchement contacteur d'un moteur tri passé en mono

Message  Simonpail le Mar 22 Mar - 14:26

Bonjour
Merci de votre réponse!
Donc aprioris, l'utilisation de la machine ne présente pas de danger électrique?
Effectivement sur le disjoncteur il y a une molette permettant de varier l'amperage 2,4 3,2 4 Mais il y a un autre symbole ressemblant à un livre ouvert avec un 7
A quoi correspond se symbole?
Dernière question, la valeur de mes condensateurs et plus élevées que le tableau, j'ai du 90uf pour un 82uf requis il y a t'ils un impact sur l'amperage?
Merci beaucoup !!!

Simonpail

Messages : 3
Date d'inscription : 22/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Votre avis sur le branchement contacteur d'un moteur tri passé en mono

Message  LABOBINE le Mar 22 Mar - 13:27

Bonjour,
Le disjoncteur et réglé pour l'intensité du tri 400v soit 3,2Amp, hors branché en mono et couplage triangle l'intensité à prendre en compte est de 5,5Amp et il est donc normal que le disjoncteur saute  au bout d'un moment preuve qu'il fonctionne bien.
Solution : ou la plage de réglage peut atteindre les 5,5amp (ce serait étonnant car les plages standard de réglages sont de 2,5 à 4 et de 4 à 6) sinon changer le disjoncteur avec le réglage correspondant.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 736
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Votre avis sur le branchement contacteur d'un moteur tri passé en mono

Message  Simonpail le Mar 22 Mar - 12:27

Bonjour à tous,
Voilà j'ai fait l'acquisition d'une petite scie sur table lurem en tri.
Moteur Leroy somer 220/240 50hz 3000/ min 1,5kw Cos.88 5,5A
380/415 50hz 3000/min 1,5kw Cos.88 3,2A
J'ai donc fais un montage en triangle avec condensateur permanent monté en parallèle soit 3x 30uf 400v test branché en direct je dois avouer que je n'ai pas la sensation de perte de puissance! Donc très satisfait sur ce point.
Maintenant la machine dispose d'un disjoncteur avec réglage des ampères réglé initialement à 3,4A , d'un bouton de démarrage , d'un arrêt coup de poing, et d'un contacteur.
Dans un idéal et par économie je souhaiterais conserver tous ses éléments.
Étant Charpentier, je n'ai pas les connaissances pour apporter les modifications nécessaire sur les branchements. Un amis Electricien m'a aider sur ce point en leurrant l'appareillage avec un bouclage.
Au premier essais tout fonctionne normalement et durablementmais si je fais plusieurs test répété la machine fonctionne quelques instants et fini par disjoncter. Je dois donc débrancher la machine du secteur pour pouvoir réarmer le disjoncteur.
Mes questions sont: est ce un problème de branchement sur le contacteur ou autre?
Un problème d'amperage?
L.appareillage Bug t'il à cause du monophasé?
Dois- je passé à un équipement mono ?
A savoir qu'avec un branchement en direct tout se passe bien et le compteur ne saute pas.

Merci par avance pour votre aides et vos réactions !
Simon

Simonpail

Messages : 3
Date d'inscription : 22/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Votre avis sur le branchement contacteur d'un moteur tri passé en mono

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum