DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» branchement moteur et disruption
Jeu 21 Sep - 7:33 par LABOBINE

» Montage série/parallèle
Mer 20 Sep - 8:22 par LABOBINE

» VMC > ajouter une petit vitesse
Mar 19 Sep - 9:34 par fafabienman

» Choisir mon condensateur
Sam 16 Sep - 11:49 par dan.spo

» Sauvable ou pas.
Jeu 7 Sep - 19:15 par brise-copeaux

Septembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
252627282930 

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Moteur tri de machine à bois

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Moteur tri de machine à bois

Message  LABOBINE le Ven 31 Juil - 21:17

Bonsoir,
Bienvenu sur le forum,
Si les mesures sont justes votre moteur a grillé parcequ'il a manqué une phase et c'est donc ou rebobinage ou changement de moteur mais dans un cas comme dans l'autre si vous rebranchez tel quel vous risquez de griller à nouveau le moteur et il vous faudra donc contrôler auparavent  l'état des cables et des organes de commande (contacteurs et commuttateurs) et peut être même l'installation car le manque d'une phase est une panne très perverse et parfois très difficle à trouver. Il suffit par exemple d'une borne mal serrée dans une boite de dérivation (ou autre) qui laisse passer assez de courant pour démarrer le moteur, et en charge chauffe et s'oxyde et met en défaut la phase et les 2 phases restantes au moteur se trouvent surchargées et les 2 enroulements grillent.
PS : avec une mauvaise manip à l'édition j'ai perdu le titre du sujet et que j'ai reédité

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 853
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Moteur tri de machine à bois

Message  donamartia le Ven 31 Juil - 20:38

bonsoir

j'ai un probleme de moteur tri  sur combiné à bois

a la mise en service le disjoncteur declenche

apres verif du moteur  j'ai  2 bobinage  qui font 5 ohm de resistance  et un bobinage  qui fait 55 ohm

de quoi cela peut t il provenir ? peut rebobiner que le bobinage en defaut?

merci de bien vouloir m'aider

donamartia

Messages : 1
Date d'inscription : 31/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum