DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Varier vitesse rotation
Mer 18 Oct - 21:07 par robertvw74

» Restauration Electrique Combiné Lurem C26
Ven 13 Oct - 12:50 par LABOBINE

» Disjoncteur thermique qui saute sur moteur Kity
Dim 8 Oct - 18:29 par errivan

» Moteur de bétonnière
Dim 8 Oct - 10:29 par SERGIOSSS

» recherche schema électrique
Sam 7 Oct - 21:24 par LABOBINE

Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Pompe de relevage eaus usées orlando srl italy

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Pompe de relevage eaus usées orlando srl italy

Message  Chétif jean-marc le Lun 6 Juil - 15:27

C'est bien noté. Je vous remercie. Je vais tenter le remontage et faire comme vous me le dites....merci

Chétif jean-marc

Messages : 3
Date d'inscription : 06/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pompe de relevage eaus usées orlando srl italy

Message  LABOBINE le Lun 6 Juil - 15:23

re,
Cela n'exclue pas qu'il y ait eu amorçage entre enroulement (panne classique des moteurs actuels) parceque une protection quelle soit ne protège pas ce genre de problème et donc une fois remonté ,il faut contrôler l'itensité à vide qui ne doit pas dépasser 1/3 de celle en charge (marquée sur la plaque signalétique), et ensuite l'intensité en charge qui ne doit pas dépasser cele marquée sur la plaque signalétique.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: Pompe de relevage eaus usées orlando srl italy

Message  Chétif jean-marc le Lun 6 Juil - 15:12

Tout dabord merci a vous pour la rapidité de votre reponse. Je pense que ce doit etre un fusible thermique car le moteur est resté sans fonctionner un moment et l etat de cette piece n a pas varié en redevenant " passant". Je vais suivre votre conseil, en remontant le tout et shuntant ce composant.......je vais mettre une protectio thermique exterieure. ( excusez le fait de vous avoir envoyé une question rapide ).... hors forum. 3ncore merci a vous c est super gentil de votre part...

Chétif jean-marc

Messages : 3
Date d'inscription : 06/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pompe de relevage eaus usées orlando srl italy

Message  LABOBINE le Lun 6 Juil - 15:02

Bonjour,
Bienvenu sur le forum.
Ce composant est une sécurité thermique ou un fusible thermique.
-Dans le cas d'un fusible thermique c'est ce qu'i s'appelle de la stupidité gratuite car dans la plupart du temps le moteur est mis au rebut.
- Dans le cas de sécurité thermique celle-ci lorsqu'elle est en bon état se déclanche et se réenclanche une fois refroidie. C'est un peu plus intelligent comme protection le seul ennui c'est que si il y a personne, cela déclanche et réenclanche à longueur de journée et un jour fini par lacher.
La seule solution valable reste une protection extérieure par disjoncteur thermique calibré et là il faut une intervention manuelle pour réanclancher, mais attention, si cela a sauté cela veut dire qu'il y a problème quelque part et donc avant de remettre en route il faut d'abord bien vérifier toute l'installation et de remettre en suite en route sous surveillance, sinon cela risque de ressauter à nouveau tant que la cause n'est pas trouvée.
Je vous conseille donc de courtcuiter cette sécurité thermique et de mettre un disjoncteur moteur calibré à l'intensité de votre moteur.
Voir mon article :
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Pompe de relevage eaus usées orlando srl italy

Message  Chétif jean-marc le Lun 6 Juil - 14:23

Bonjour monsieur labobine. J'ai la pompe de relevage eaux usées de mon habitation qui ne fonctionne plus. N etant expert en rien mais essayant de me debrouiller en tout, j ai essayé de trouver "la panne" en demontant la pompe . Sur le net j'ai trouvé votre site et j ai tenté des tests.... excusez par avances les erreures que je vais commettre en tentant de vous indiquer ce que j'ai trouvé. C'est un moteur mono de 800 w j'ai trois fils qui sortent du stator. J'ai avec le, metrix testé la continuité des enroulements. Un sur deux donne une meusure . J ai donc coupé la ficelle autour du bobinage et ai eu acces aux fils de bobinage ou sont soudés mes trois fils (bleu marron et blanc) et sur le commun (bleu) se trouve un petit composant genre electronique (dont je vais essayer de joindre la photo). Donc avant composant pas de continuité et après oui continuité. J en viens donc a ma demande . La panne peut elle provenir de la ? Ou puis trouver ce type de composant? . Merci pour l attention que vous aurez portée a ma demarche. Encore merci pour votre site......cordialement.

Chétif jean-marc

Messages : 3
Date d'inscription : 06/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pompe de relevage eaus usées orlando srl italy

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum