DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Quel moteur pour quel réseau ?
Sam 20 Mai - 16:30 par LABOBINE

» Vérification d'un moteur asynchrone
Jeu 11 Mai - 14:07 par Blaad

» A vendre isolants
Jeu 11 Mai - 13:26 par LABOBINE

» moteur pilote
Mar 9 Mai - 20:53 par BINCHOU.2

» Remplacement de condo alu ITT
Dim 7 Mai - 15:03 par LABOBINE

Mai 2017
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


moteur américain 115v 230v monophasé sur scie ruban.... help

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Jeu 21 Mai - 8:05

Bonjour et bienvenu sur le forum,
Evidemment pour une relique c'est une relique.
Mon tout premier avis serait de vous dire de mettre ce moteur dans un musée et de vous en procurer un autre car vous risquez de vous embarquer dans une galère.
Le 1er gros problème pour les moteurs de cet âge là c'est celui de l'isolement et là il ne faut pas rigoler avec cela, sécurité oblige.
Si vous n'avez pas d'appareil de contrôle d'isolement vous pouvez procéder comme indiqué ici dans la manip de contrôle de masse :
[Vous devez être inscrit et connecté pour voir ce lien]
En branchant un seul fil sur un des 2 gros dominos.
2ème problème  : les fils
la photo n'est pas des plus nette mais apparamment à ce que je voie les fils sont pourris et en les bougeant vous allez les craqueler et ils vont se couper. La solution passe par la reprise des fils au bobinage.
3ème problème : les condensateurs
On ne connait ni la valeur ni la qualité, toutefois d'après mon expérience il peut s'agir de condensateurs de démarrage d'au moins 150µf chacun. Pour le moment il ont l'air d'être branché en série alors qu'il faut qu'ils soient en parallèle pour arrriver à 300µf car le démarrage est en 130v.
Pour être sûr que ce soit des condensateurs de démarrage il faudrait s'assurer d'un part qu'il y ait un coupleur et d'autre part que celui-ci soit en bon état.
Pour cela sans rien démonter parfois on l'aperçoit (dans la flasque ) à travers les lumières de ventilation.
De faire la distinction de savoir si ce sont des condensateurs de démarrage ou des condensateurs permanents est important car en cas de remplacement de condensateurs permanents par des condensateurs de démarrages il y a risque d'explosion de ceux-ci.
3ème problème : le branchement
Ce moteur a été inévitablement bricolé  par un amateur et pas par un homme du métier et donc on ne peut pas faire confiance au couplage qui a été fait et il faut recommmencer zéro.
Pour cela il faut faire d'abord un schéma de ce qui est fait (avec la photo je ne voie pas bien les couleurs) et donc me dire les couleurs de fils, mais scotchés en rouge il doit y avoir 3 fils ensemble sur un domino  ? ?
Avez-vous un contrôleur digital ? sinon ce n'est pas la peine d'aller plus loin.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 779
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Mer 20 Mai - 22:45

bonjour à tous!
je suis nouveau et j aurai besoin d aide svp pour une scie à ruban kity 612 que j ai récupére .avec dessus un moteur américain 115v  230v monophasé qui était tout bricolé et que je voudrai recabler au propre... seulement voilà 6 fils. 115v/230v monophasé et 2 vieux condos montés en parallèle.......
je suis perdu et je n y connais rien en moteur...
merci d avance.
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

je pense que c est une relique... holtzer cabot...

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum