DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


moteur américain 115v 230v monophasé sur scie ruban.... help

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Dim 24 Mai - 18:51

ok merci

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Dim 24 Mai - 18:13

Bonjour,
A première vue, et sans connaitre la vitesse de votre scie un 2800trs est trop rapide surtout qu'en plus le moteur américain est porté 1725trs à 60hz ce qui fait 1425trs en 50hz donc il vous faut trouver plutôt un 1500trs (vitesse théorique).

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Dim 24 Mai - 15:57

merci encore pour tout.
j ai trouvé un moteur de pompe de puit à 25 euros il fait 1800w et 2800 tr/min. qu en pensez vous? en mono bien sur..

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Sam 23 Mai - 12:11

re,
Il tournait peut être mais surement pas à sa vitesse normale.
Exemple d'occase sur Leboncoin, mais il faut être parfois patient :
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Sam 23 Mai - 11:51

le plus etrange c est qu il tournait comme ca sans le fil rouge...
j ai juste demonté pour refaire au propre...
pouvez vous m indiquer un moyen de trouver des moteurs de meme caracteristiques d'occasion?
merci pour tout en tous cas.
peut etre en vendez vous

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Sam 23 Mai - 11:24

re,
J'ai beau tourner ces chiffres dans tous les sens il n'y a aucune logique de branchement ou de couplage, probablement amorçage quelque part, donc pour moi c'est fichu.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Sam 23 Mai - 10:26

bon alors je vais essayer d etre clair...
j ai numerote de 1 à 6 les fils du moteur et A,B,C,D les fils du coupleur.

voici mes resultats
circuit 1&3: 1,7 ohms et infini avec tous les autres fils

fil 5: arrive au coupleur en B et C. et infini avec les autres fils

Fil 2: arrive en A et D au coupleur avec 3,5 ohms
6,5 ohms avec le fil 4
7,5 ohms avec le fil 6 (le seul rouge)

Fil 4 arrive A et D au coupleur avec 4,5 ohms
6,5 ohms avec le fil 2
1,7 ohms avec le fil 6

FIL 6 arrive en A et D au coupleur Avec 4,5 ohms
7,5 ohms avec le fil 2
1,7 ohms avec le fil 4

voilà tout ca avec les fils du coupleur en l air



tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Sam 23 Mai - 8:10

Bonjour,
Bien que je sois en pleine forme ce matin je ne voie pas du tout clair dans votre affaire et il faut donc tout reprendre à zéro.
D'abord repérer less fils d'entrées alors soit vous me parlez de couleur soit vous les numérotez sinon on ne comprend pus rien.
Vous reprenez donc chaque fil qui corrrespond à qui et avec les mesures sinon on y arrivera jamais.
Mon problème c'est d'identifier les circuits avec 2 enroulements de résistance identique qui sont l'enroulement principal pour pouvoir les coupler en série pour le 230 et un troisième enroulement pour l'auxiliaire.
Si les mesures n'arrivent pas à trouver cette logique c'est que le moteur est foutu et qu'il y a ou court-circuit ou coupure quelque part, faudra pas chercher plus loin.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Ven 22 Mai - 20:31

je vois que vous etes comme moi! je déteste ne pas comprendre.
bref voici mes résultats
j ai de la continuité entre 5 et 2 fils sur 4 du coupleur. soit 1 sur 2 sur chaque système de couplage , on va dire que sur la photo du coupleur se sont les fils 1 et 3 ou 2 et 4.
voilà j espere etre clair...

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Ven 22 Mai - 19:36

re,
Je râle de n'etre qu'au clavier car à l'établi le mystère serait réglé en 3 coups de cuillères à pots.
Non content de trouver les circuits regardez entre les 5 fils et les 4 fils des coupleurs où cela va.
si la résistance ohmmique =0 c'est que c'est un fil direct du coupleur.
Je n'ai jamais encore vu de double coupleur.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Ven 22 Mai - 19:08

merci d etre si rapide!
alors j ai déconnecté.
1 et 3 circuit 1
puis je perd le 5 et continuité entre 2,4 et 6 le rouge

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Ven 22 Mai - 19:00

Bonjour,
Essayez de décourtcuiter les fameux fils des coupleurs et refaite des mesures entre tous les fils pour voir ce que cela donne.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Ven 22 Mai - 18:47

bon alors je ne comprends rien..
j ai courtcircuite les fils 1 , 2,3et 4 temporairement et refais les mesures...
j ai numéroté de 1 à 6 en partant des bagues qui restaient sur les fils. j ai garde le fil rouge en 6.
j ai bien un premier circuit entre 1 et 3. donc la ca va.
puis j ai de la continuité entre tous les fils..????. le coupleur ne mettrait il pas en serie les bobines...???? je sais pas j y connais rien. je precise que qd j ai demonte le fil rouge n était pas connecté...et que le moteur tournait.
je suis largué..
j ai essayé avec 2 multimetres.

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Jeu 21 Mai - 22:10

re,
Aie! Aie! Aie! c'est la 1ère entorse.
Etant donné la tension 110/220 je devrais avoir 2 circuits de même valeur qui seraient 2 demi circuit de l'enroulement principal pour pouvoir coupler en parrallèle pour du 110 et en série pour le 220.
Les mesures exactes je n'en ait rien à faire ce qui compte c'est faire la comparaison et il n'y a pas besoin donc d'aucune précision et votre contrôleur peut faire, à moins que la pile soit naze.
Il faut faire attention aussi avec ces valeurs de mesures faibles car si peu que l'on appuie plus ou moins fort avec les pointes de touche et qu'il y ait de l'oxydation sur les fils la valeur de mesure change à chaque fois, et autant de fois vous prendrez vous aurez une mesure différente à chaque fois.
Refaites les mesures et si il n'y a pas 2 enroulements égaux essayez de les refaire avec l'autre contrôleur.
Je vous précise  aussi que j'ai pris  l'habitude de faire faire ce genre de mesure à mes lecteurs et avec des digitaux de premier prix, à moi d'en faire l'interprétation par clavier interposé et je touche du bois parceque je ne me suis jamais trompé du moment ou le lecteur a suivi mes indications de "où" et "comment".

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Jeu 21 Mai - 21:35

alors j ai trouve 3 circuits
2 ohms , 5 ohms et 8ohms apres mon multi est chinois je peux faire des mesures plus precises avec celui du boulot.
merci encore!

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Jeu 21 Mai - 21:19

re,
Vous décapez, soudez à l'étain et isolez avec du chatterton
Mais faites donc les mesures avant de remonter.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Jeu 21 Mai - 21:14

génial merci je fais les test. vous me conseillez quoi pour courcircuiter? un domino? un wago? des cosses?.

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Jeu 21 Mai - 21:10

re,
Mon but n'est pas de décourager mais plutôt d'avertir des embûches,mais si vous voulez continuer pas de problème, j'aime bien les téméraires..
Si vous ne changez pas les fils qui vont aux coupleurs (en plus il y en a un de cassé) les autres casseront au remontage, donc et en plus vu  la mécanique douteuse des coupleurs,  je vous conseillerais c'est de courtcircuiter les 2 fils de chaque coupleur, 1 avec 2, 3 avec 4, et la commande des condensateurs sera faite extérieurement soit par poussoir soit par relai temporisé.
Une fois les fils court circuités, avant de remonter le moteur vous allez prendre la résistance ohmique entre tous les fils, soit en vous servant des couleurs si elles sont encore visibles ou en numérotant les fils par circuits différents? et on doit normalement avoir 3 circuits. Il est évident que si il y a un fil avec rien (coupure) le moteur est fichu.
[Vous devez être inscrit et connecté pour voir cette image]
La suite après les résultats.


Dernière édition par LABOBINE le Jeu 21 Mai - 21:17, édité 1 fois

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Jeu 21 Mai - 20:21

je voudrai qd même tenter l aventure car ce sont les gaines qui sont pourries pas les fils. si je veux trouver un moteur avec les mêmes caractéristiques pour faire tourner ma scie ca peut couter combien?
merci de vos reponses.
êtes vous prêt à m aider si je persévère?

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Jeu 21 Mai - 19:37

re,
Comme vous dites, c'est donc bien des condensateurs de démarrages, mais le problème ne s'éclairci pas pour autant puisque le coupleur est à double contact, donc quel est le schéma ?je l'ignore,et tous les fils sont pourris jusqu'à l'os.
Je reste toujours dans mon idée première dont la meilleure place de ce moteur est dans un musée.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Jeu 21 Mai - 19:24

on y voit plus clair!
[Vous devez être inscrit et connecté pour voir ce lien]


tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Jeu 21 Mai - 12:18

re,
C'est ce que je vous disais au premier post, comme il et forcément fixé à une flasque (ou de devant ou de derrière) on peut parfois l'apercevoir à travers les lumières de ventilation. On peut aussi le "deviner" par un bruit de léger cliquetis en faisant tourner la poulie à la main.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Jeu 21 Mai - 11:58

merci
c est gros et est ce visible de l exterieur?

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  LABOBINE le Jeu 21 Mai - 11:56

re,
coupleur :
Si les condensateurs sont des démarrages et qui dit démarrage dit être en fonctionnement le temps du démarrage, et donc il y a forcément un coupleur.
Un coupleur se compose de 2 parties, 1 partie fixe qui comporte un contact à ouverture, 1 partie rotative sur le rotor qui à la vitesse centrifuge a un système d'écartement (masselote et ressort de rappel) qui fait couper le contact de la partie fixe une fois une certaine vitesse acquise.
Si donc il n'y a pas de coupleur c'est que les condensateurs seraient des permanents.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 876
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  tassin85 le Jeu 21 Mai - 11:45

merci pour cette réponse rapide.

de mémoire il y a 3 fils noirs 2 blancs et rouge avec des bagues et des chiffres dessus. je vous redis ca plus tard.
les gaines sont biens usées en effet j ai voulu regainer, j ai démonté les tiges qui tiennent les flasques avant et arriere mais apres avoir tout debloque j ai une résistance au niveau de l axe et j ai pas voulu forcer...
les condensateurs étaient montés en parallele. le fil rouge n était pas connecté... qu est ce qu un coupleur.

j ai un multimetre et des notions d'électricité...

je fais de meilleures photos ce soir.
merci en tout cas.

tassin85

Messages : 14
Date d'inscription : 20/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur américain 115v 230v monophasé sur scie ruban.... help

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum