DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Vieux moteur 110v en 220v
Sam 15 Déc - 23:34 par marcomail

» Démonte pneu à 2 vitesses 380/220
Sam 15 Déc - 16:23 par LABOBINE

» branchement moteur machine à laver
Sam 15 Déc - 9:06 par jm fouchard

» PUISSANCE VARIATEUR
Ven 14 Déc - 16:53 par SERGIOSSS

» Moteur magnet permanent DC
Jeu 13 Déc - 6:59 par LABOBINE

Décembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Probleme cablage moteur combiné robland x310

Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  LABOBINE le Jeu 29 Nov - 6:17

Bonjour,
Malheureusement je ne peux pas manipuler le multimètre à votre place, et j'avoue là n'avoir rien compris.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1281
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  Elec422 le Mer 28 Nov - 22:59

J’espere que cette manipulation pourra prolonger un peu l’esperance de vie de son moteur même si cela ne fait sûrement que repousser le problème.

Elec422

Messages : 7
Date d'inscription : 24/11/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  Elec422 le Mer 28 Nov - 22:19

Problème résolu
Je me suis aidé d'un de vos schémas, je mesurais une résistance de 1,5 ohms entre le fil numéro 2 et 3 alors que ce n'est qu'un pont et qu'il devrait y avoir une valeur 0. Après plusieurs mesures et essais j'ai débranché le fil trois et réalisé le pont entre 2 et 3 à l’extérieur du moteur et cela fonctionne. Le problème doit donc venir du numéro 3, ce fil n'est pourtant pas en contact avec la masse.
[Vous devez être inscrit et connecté pour voir cette image]

Elec422

Messages : 7
Date d'inscription : 24/11/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  LABOBINE le Mar 27 Nov - 19:42

re,
Inutile si vous l'avez essayé à vide, vos mesures avaient confirmé ma crainte.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1281
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  Elec422 le Mar 27 Nov - 18:41

Désolé de vous avoir fait réfléchir pour rien
Je viens d’essayer le câblage que vous m’avez conseillé il y a un grondement mais le moteur ne tourne pas et je débranche la prise avant que ça disjoncte.
Faut-il mettre le deuxième condensateur en parallèle le temps du démarrage ?

Elec422

Messages : 7
Date d'inscription : 24/11/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  LABOBINE le Mar 27 Nov - 18:22

Bonjour,
Merci pour la photo car vous m'avez fait casser la tête pour rien pendant 4 jours ! ! ! !
Vous faites un essai en branchant direct :
Sur votre cable de sortie à 5 fils vous branchez le secteur sur bleu et noir et le condensateur sur marron et jaune
Toutefois vu les mesures il n'y aurait rien d'étonnant à ce que le disjoncteur du compteur déclanche et si il ne déclanche pas c'est que les mesures étaient faussées.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1281
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  Elec422 le Mar 27 Nov - 12:45

J’ai oublié de vous précisé que j’ai réalisé mes mesures directement sur la plaque à borne avec le câble d’alim débranché c’est pour cela que je ne comprenais pas l’histoire des trois fils.

[Vous devez être inscrit et connecté pour voir cette image]

Elec422

Messages : 7
Date d'inscription : 24/11/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  LABOBINE le Mar 27 Nov - 7:27

Bonjour,
Pour faire des mesures de résistance ohmique sur un moteur il faut que ces fils soient totalement débranchés de la machine afin qu'il n'y ait pas de retour (par le condensateur par exemple) par contre même qu'il en reste branché 1 cela n'a aucune importance, c'est pourquoi avec 4 fils on n'a besoin que d'en débrancher 3.
Les mesures ohmiques me permettent par leur logique de savoir quel est le couplage des bobines des enroulements, hors la il n'y a aucune logique.
Comment sont les sorties : 4 fils libres ? avec un domino ? ou plaque à bornes ? parce que Hanning a son originalité.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1281
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  Elec422 le Lun 26 Nov - 18:36

bonjour,
J'ai refait mes mesures avec mon multimètre du boulot qui est neuf et elles sont sensiblement les mêmes.
Désolé mais je n'ai pas compris ce que vous vouliez dire par débrancher 3 fils pour ne pas mesurer des retours.
Pour information je viens de me rendre compte que les fils marron et jaune ont une section inférieure a celle des fils noir et bleu.

Elec422

Messages : 7
Date d'inscription : 24/11/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  LABOBINE le Dim 25 Nov - 11:24

re,
Soyez sûr de votre contrôleur qui n'aurait pas sa pile en bon état ? vu l'écart entre des mesures.
Il faut débrancher au moins 3 fils du moteur pour être sûr de ne pas mesurer des retours.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1281
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  Elec422 le Dim 25 Nov - 11:03

La machine est bien la x310 mono mais elle est plus ancienne que celle du schémas mais c'est le seul que j'ai trouvé. Les différences sont que je n'ai pas de transfo du coup ma commande se fait en 230V et je ne possède pas de frein.
Je viens de vérifier les condensateurs sont exactement les mêmes.
Je ne sais pas si les moteurs sont identiques car pour ne pas avoir a emmené le combiné j'ai préféré prendre le coffret électrique, les condensateurs et un moteur pour faire mes essais. Je me suis dit que les moteurs devait être les mêmes étant donné qu'ils fonctionnent avec les mêmes condensateurs et qu'ils ont aussi 4 fils.
Je peux essayer de passer chez mon collègue dans la semaine afin de faire les mesures sur les autres moteurs et de prendre en photo leurs plaques signalétique.
Merci d'avoir répondu aussi vite.

Elec422

Messages : 7
Date d'inscription : 24/11/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  LABOBINE le Dim 25 Nov - 6:35

Bonjour,
Je n'ai pas à me plaindre des détails que vous me donnez pour essayer de comprendre mais :
Votre machine est bien la x310 mono ? du schéma correspondant ?
Les 2 condensateurs identiques ? vous êtes sûr ? parceque c'est un permanent et il faudrait un condensateur de démarrage d'au moins 180µf pour le démarrage.
Les moteurs les 3 identiques ? avec les mêmes caractéristiques de la plaque signalétique car là aussi problème : les mesures ne sont absolument pas logiques et il faudrait faire les mêmes mesures sur les 2 autres moteurs.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1281
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Probleme cablage moteur combiné robland x310

Message  Elec422 le Sam 24 Nov - 21:24

Bonjour,
Un ami a voulu se servir de son combiné bois mais au moment de démarrer la scie celle-ci n'a pas tourné et il a entendu un grondement. Il a ouvert le coffret électrique et l'a quasiment entièrement décâblé étant non électricien il n'a pas su le refaire et m'a demandé de lui réparer. J'ai donc décidé de refaire le câblage de 0 a l'aide d'un schémas que j'ai trouvé sur internet pour faire mes essais avant de chercher la panne car je ne sais pas si c'est seulement un moteur ou les trois qui ne démarraient pas, mais une fois arrivé au moment de brancher les moteurs ceux-ci possèdent 4 fils alors que sur le schémas seulement trois.
Après avoir cherché sur internet je n'ai pas trouvé la solution.  

J'ai donc décidé de prendre le moteur de la scie comme exemple voici mes relevés a l'ohmmètre :
Il y a 4 fils a la sorti des moteurs (sans conter la masse) : marron, jaune, noir, bleu
voici les valeurs relevé a l’ohmmètre:
Noir/bleu = 1 ohm
Noir/marron =  2.8 ohm
Noir/jaune = 1.5 ohm
Marron/bleu = 3.4 ohm
Marron/jaune = 2.5 ohm
Jaune/bleu = 2.1 ohm

ci-joint la photo de la plaque signalétique du moteur, le schémas et le condensateur (il y en a deux un de démarrage et un permanent mais ils sont identiques )

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Merci d'avance j'espère que mes explications ne sont pas trop compliquées lol!

Elec422

Messages : 7
Date d'inscription : 24/11/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme cablage moteur combiné robland x310

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum