DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Novembre 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Mise en sécurité du moteur de mon pétrin 2 vitesses

Aller en bas

Re: Mise en sécurité du moteur de mon pétrin 2 vitesses

Message  LABOBINE le Jeu 20 Sep - 13:58

Bonjour,
Il est très probable qu'en charge il ne prenne pas plus.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1242
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re: Mise en sécurité du moteur de mon pétrin 2 vitesses

Message  Johann le Mar 18 Sep - 20:42

Merci pour votre réponse.
Donc si j'ai bien compris, un moteur à 2 vitesses à bobinage séparés dans cet encombrement est le résultat d'un compromis difficile... qui explique probablement une consommation électrique un peu élevée.
En définitive, je commande un thermique 1.6-2.5A et il devrait faire le boulot !

Merci en tous cas pour votre site et la réactivité sur le forum !

Johann

Messages : 2
Date d'inscription : 18/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mise en sécurité du moteur de mon pétrin 2 vitesses

Message  LABOBINE le Mar 18 Sep - 20:08

Bonjour,
Vois avez vu juste , à savoir, que c'est bien un moteur à 2 vitesses à enroulements séparés 750/1500. Avec les mesure que vous avez trouvé je soupçonne tout à fait le moteur en bon état.
Reste cette histoire d'intensité à vide et là cela devient plutôt inquiétant pour vous mais pas pour moi.
Il est vrai que le thermique est réglé trop bas et donc il faudrait la plage de réglage de 1,6 à 2,5
Quand à l'intensité en basse vitesse l'ingénieurie qui a conçu le moteur a fait tout son possible mais "tirer" 2 vitesses à bobinages séparés en hauteur d'axe de 80 ne peut pas être qu'un résultat "planté".

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1242
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Mise en sécurité du moteur de mon pétrin 2 vitesses

Message  Johann le Mar 18 Sep - 0:52

Bonjour,

J'ai acheté d'occasion un pétrin Phebus 1000 triphasé, qui a deux vitesses de fonctionnement.
J'ai un problème lorsqu'il fonctionne en petite vitesse : au bout d'environ 3 minutes, la protection thermique coupe le moteur.
J'ai mesuré les courants sur les phases. Je trouve :
* toutes les phases à 1.7A en petite vitesse (protection thermique réglée au maxi du disjoncteur, soit 1.1A) => Normal que ça coupe
* toutes les phases sont à 1.2A en grande vitesse (protection thermique réglée au maxi du disjoncteur, soit 1.5A) => Je suis surpris que le moteur consomme plus en PV qu'en GV

J'ai imaginé plusieurs explications, parmi lesquelles j'ai essayé de faire le tri notamment à partir des explications du site rebobinagebobinage. Pouvez vous me confirmer le diagnostic ou le rectifier s'il vous plait ?

Hypothèse 1 : le moteur est endommagé => J'ai tendance à ne pas y croire dans la mesure où les courants sont équilibrés entre les phases.

Hypothèse 2 : le moteur n'est pas correctement câblé... un peu plus difficile pour moi d'avoir des certitudes !
* J'ai vérifié que le câblage de l'armoire de commande était conforme à la notice du fabricant du pétrin. C'est le cas : d'après ce que je comprends des éléments du site, il s'agit d'un câblage pour moteur à enroulements séparés, alimenté en étoile en PV comme en GV
[Vous devez être inscrit et connecté pour voir cette image]

* Reste à savoir si c'est adapté au moteur qui est monté sur le pétrin... Voici sa plaque :

[Vous devez être inscrit et connecté pour voir cette image]

Il sort du moteur 2 câbles de 6 fils référencés 1U1, 1U2, 1V1, ... 1W2 et 2V1...2W2.
J'ai testé les résistances : entre 1U1 et 1U2, 1V1/1V2, 1W1/1W2, je trouve 43 Ohms. Entre les 2U/V/W, je trouve 22 Ohm. Pas de continuité entre les 1xx et les 2xx.

=> là encore, d'après ce que j'ai lu sur le site, ça ressemble à un moteur à enroulements séparés... donc avec le bon circuit de commande

* Hypothèse 3 : le disjoncteur n'est pas adapté au moteur (par exemple si le moteur n'est pas d'origine) et il faudrait le remplacer par un thermique qui tolère 1.8 à 2A.
J'hésite un peu car
- je me demande si le moteur peut supporter 1.7A (l'un des 2 courants mentionnés sur la plaque est 1.5A... et 1.7A>1.5A)
- ça me parait louche que le moteur consomme plus en petite vitesse qu'en grande

... et en même temps, je ne vois pas d'autre explication possible.

Un avis de pro serait le bienvenu !
Merci d'avance,
Johann

Johann

Messages : 2
Date d'inscription : 18/09/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mise en sécurité du moteur de mon pétrin 2 vitesses

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum