DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Septembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Moteur kity mono

Page 1 sur 2 1, 2  Suivant

Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Dim 10 Juin - 19:10

Ouf, vos mesures commençaient à me compliquer.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Dim 10 Juin - 17:32

Re bonjour

YES, CA FONCTIONNE


J 'ai changé les branchements :

Voila ce que j'ai fait :


[Vous devez être inscrit et connecté pour voir ce lien]


Enfin de compte, j'avais au départ suivi le petit papier de repérage qu'il avait fait au démontage et qui indiquait Noir et Bleu ensemble, GRRRRR !

Pour information, même avec l'ancien condensateur !

Donc c'était bien l'Unistop qui était mort !!

Bon je comprend pas bien la différence, mais l'essentiel c'est que ça fonctionne et dans le bon sens.

GENIAL


Pour vous pas d'incohérence, je risque pas de tout cramer ?

Merci d'avance.

Bernard


Dernière édition par bernardC le Dim 10 Juin - 17:43, édité 1 fois (Raison : corrections fautes)

bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re moteur kity mono

Message  bernardC le Dim 10 Juin - 15:15

Bonjour,

Je reviens vers vous, car j ai récupérer un testeur numérique

Et les données sont les suivantes :

Rouge/ Noir : 2.3
Jaune /Bleu : 5.9
Rouge / Jaune : 0.6

J ai mis le contacteur sur 200 homs

Voilà, peut être une dernière chance.

Merci
Bernard

bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Ven 8 Juin - 9:55

Re

Bon je viens d'essayer avec un autre condensateur d'un moteur de tour, résultat identique il démarre super bien et au bout de 30 seconde ça disjoncte, c est mort !

le coup de tournevis ne m'étonnerai pas ! Grrrr !

Merci, pour le temps passé, c'est super chouette, j'aurai du commencer par regarder sur le web avant de bêtement le déposer chez un soi disant professionnel.

Bon il n'y a plus qu' a trouver un moteur

MERCI ENCORE

Bernard

bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Ven 8 Juin - 9:06

Okay je vais essayer ça

Je vous tiens au courant

merci

bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Ven 8 Juin - 9:04

re,

Le fait d'avoir inversé l'alimentation sur le jaune ne peut pas avoir fait quelque chose surtout à vide) et c'est vrai que aussi vous pouvez acheter un condensateur pour rien.
Vous ne connaissez pas un voisin qui aurait un moteur avec un condensateur que vous pourriez essayer avec ?
et un rebobineur sérieux ?

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Ven 8 Juin - 8:53

Re

Bon la pince ne doit pas fonctionner, 000 et j'ai jamais réussi à la faire fonctionner


J 'ai remonter l'ancien condensateur, le moteur démarre fort et au bout 30 seconde environ ça disjoncte !

Le condensateur neuf pourrait être mort, j 'en sais plus rien !

Çà m’embête de racheter un autre pour rien !

hier ça ne disjoncter pas, bizarre j'ai du cramer quelque chose en branchant sur le jaune au lieu du rouge.

???

Merci quand même !

Un plan sur un moteur ?

Bernard

bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Ven 8 Juin - 8:21

re,
Regardez une explication sur le MP dont je ne peux pas parler sur un forum public, et une autre pourrait être celle du "coup de tournevis" volontaire et là aussi je peux vous donner l'explication sur le MP.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Ven 8 Juin - 8:02

Oui j ai bien monté dans cette façon, j'ai refait a l instant, il démarre, tourne 30 seconde et ça disjoncte !

Ça sent le chaud !!!


bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Ven 8 Juin - 7:48

re,
Là je ne comprends absolument pas :
-le moteur est bien remonté macaniquement (dans le bon sens)
-le condensateur est bien un permanent et je vous rassure de suite le fait d'avoir mis 25 ou 30 ou 16 ou 35  ne change rien
-les mesures paraissent justes
-les enroulements du stator ont l'aspect neuf et donc aucune trace d'avoir chauffé
tout est fait pour que çà marche, vous êtes sûr d'avoir branché comme cela ? :
[Vous devez être inscrit et connecté pour voir cette image]
lisez le MP

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Ven 8 Juin - 7:16

Bonjour,

Voila les photos

Installation démonter, autrement fils étamés et couplés avec domino.


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]


bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Ven 8 Juin - 6:12

Bonjour,
La fonction ohmmètre de votre pince ampèremétrique n'est pas assez précise.
Au premier abord cela semblerait normal.
Faites moi voir la photo du moteur monté, des fils, et du condensateur neuf.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Jeu 7 Juin - 20:19



entre rouge et noir : 001 et bip continu

entre jaune et bleu : 005 et bip continu

entre rouge et jaune : 000 et bip continu


une question le condensateur aurait du être chargé là rien , normal !!!


Merci

bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Jeu 7 Juin - 18:42

je pense donc qu'il y a une position ohmmètre sur le réglage 2K et il faudra s'en contenter, j'espère que vous avez les cordons, vous réglez donc à 2 k et vous mesurez (après les avoir déconnecté) entre rouge et noir, entre jaune et bleu, entre rouge et jaune ;
Résutat :

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Jeu 7 Juin - 18:25

Un agrandissement sera plus judicieux

[Vous devez être inscrit et connecté pour voir ce lien]

bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Jeu 7 Juin - 18:20

a l'opposé de "Off" de bas en haut quels sont les inscriptions car même en grossissant on ne voie pas très bien.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Jeu 7 Juin - 18:06

Re
Voila se que j 'ai comme contrôleur

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne sais pas si cela peut aller ?

Merci

bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Jeu 7 Juin - 17:55

re,
Est-ce que vous avez un contrôleur digital ? C'est une question que je vous aurais posé si le moteur aurait été pas démonté au premier abord.


Dernière édition par LABOBINE le Jeu 7 Juin - 18:13, édité 1 fois

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Jeu 7 Juin - 14:37

Re bonjour

Bon, j'ai modifié les branchements, le rouge au lieu du Jaune le moteur tourne mais il chauffe très rapidement, et si je le relance il bloque et grogne et puis il repart, mai j'ai couper car ça chauffe.

Bon je sais plus !


bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Jeu 7 Juin - 14:16

Bonjour,
Depuis 2 posts je vous avais dit de d'abord essayer avant de se faire trop d'illusion.
La phase est inversée car elle doit alimenter le rouge et non le jaune, malgrés tout le moteur devrait se lancer.
Essayez donc avec la phase sur le rouge.
Si cela ne marche pas mieux c'est que volontairement il se pourrait qu'il y ait eu un coup de tournevis quelque part (sans être mauvaise langue).

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Jeu 7 Juin - 11:56

Bonjour,

Me voila de retour, après quelques péripéties concernant le condensateur, le colis c'était perdue, et en plus il a fait en plus un aller retour chez le fournisseur.

Le moteur est remonté, j'ai fait mon branchement suivant le schéma ci joint et le moteur tourne dans le bon sens mais pas bien vite, quand je coupe et je rallume il se met en tension grogner et ne tourne pas sauf a l'aider a partir (comme au moment de la panne), j'espère que c'est qu'un problème de branchement.

Si le branchement que j'avais trouvé était bien conforme et que les couleurs correspondent

Le branchement sur l'UniStop semblait correspondre, avec bleu et noir ensemble, mais bon  Sad

[Vous devez être inscrit et connecté pour voir ce lien]

Les 2 fils marron, ils sont isolés séparément.

Bien entendu, j'ai fait un branchement provisoire en volant avant de tout réinstaller, avec un inter/disjoncteur 20A !

Merci d'avance, pour vos lumières.

Bernard


Dernière édition par bernardC le Jeu 7 Juin - 14:15, édité 2 fois (Raison : Plus d'informations)

bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Sam 19 Mai - 21:41

Bonsoir,

Il n'y a pas a s’excuser, c'est déjà super sympa de prendre du temps pour les autres, en tout cas pour moi, alors pour moi pas de soucis.

Pour le contacteur je vais attendre on verra après en fonction !

Pour ce qui est du condensateur, on verra si je peux le remplacer par un 30 µF chez condensateurs.net/7-condensateur-permanent-cable, si il est pas trop tard ?

Bon je reviendrai vers vous dés que le moteur sera remonté.

Bon weekend et a bientôt et encore milles merci pour votre aide.

Bernard


bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Sam 19 Mai - 17:16

re, suite,
Après avoir d'abord essayé le moteur une fois remonté il vous restera à décider où mettre le contacteur, (+le condensdateur) soit sur le moteur si vous avez la place en faisant une petite adaptation pour le fixer et avec peut être les fils assez longs, soit vous mettez le contacteur au mur et il faudra ajouter un cable.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  LABOBINE le Sam 19 Mai - 17:09

re,
Je m'excuse de ne pas être toute la journée derrière mon clavier et là je viens en plus de faire mon devoir en étant allé à l'enterrement d'un voisin plus que proche.
Pour le condensateur c'est sûr qu'il a été changé car leroy-somer (car le moteur bien que marqué kity est un leroy-somer) n'a jamais employé de l'Icar, donc c'est dommage de ne pas mettre un 30 (et peut être je suis modeste);
Si le condensateur est trop faible vous perdez un peu de puissance, si il est trop fort c'est l'enroulement auxiliaire qui flambe à petit feu.
Pour le contacteur, du moment qu'il peut être réglé à 7,5a le relai "ne mange pas de pain" et c'est même dommage à acheteir un tel boitier sans le relai.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1184
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Re -Moteur kity mono

Message  bernardC le Sam 19 Mai - 11:57

Pour le contacteur :

Donc sans relais celui indiquer pourrait faire ?

[Vous devez être inscrit et connecté pour voir cette image]

ou avec relais mais avec plage de 6 à 8

[Vous devez être inscrit et connecté pour voir cette image]


Merci

bernardC

Messages : 20
Date d'inscription : 18/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur kity mono

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum