DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Moteur pont
Hier à 20:59 par Aokil

» condo pour soufflerie forge
Mar 13 Nov - 14:35 par claude nessi

» anger le moteur
Lun 12 Nov - 20:37 par Lokiki59

» moteur kity 612 coupure intempestive
Mer 7 Nov - 21:39 par labuche

» Moteur triphasé 9 poles
Lun 5 Nov - 9:45 par LABOBINE

Novembre 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


moteur tri asynchrone qui grongre

Aller en bas

Re: moteur tri asynchrone qui grongre

Message  LABOBINE le Mer 7 Mar - 17:36

Bonjour,
Je pense que tant que ce n'est pas trouvé où, pourquoi et comment c'est un glaive au dessus de la tête.
Le cable de raccordement c'est du fil rigide ou souple ?
Il y a des cosses serties ?
Si c'est le fait d'avoir débranché et rebranché et que çà remarche fait penser à un mauvais contact avec une cosse oxydée.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1242
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Victoire, tout fonctionne

Message  MÉNÉTRIER le Mer 7 Mar - 14:49

Bonjour Gérard,
Tout d'abord merci de tes conseils,
J'ai commencer par faire la vérification des circuits U/X - V/Y - W/Z, bonne continuité.
Puis j'ai effectué les vérif.. que tu m'a demandé, j'avais 380V à chaque fois.donc rien d'anormal.
j'ai rebranché tout comme c'était avant ce problème.....et ça tourne parfaitement..
Que c'est-il passé..mystère..Qu'en penses-tu?
Voilà le résultat de mes recherches. merci encore de ton aide..
Cordialement à toi, porte toi bien..
F-M

MÉNÉTRIER

Messages : 3
Date d'inscription : 27/02/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur tri asynchrone qui grongre

Message  LABOBINE le Dim 4 Mar - 17:18

Hello François,
Si tu as contrôlé les phases en amont c'est que tu as un voltmètre ?
Rien de plus facile :
On débranche 2 fils au moteur en les écartant de l'un de l'autre pour pouvoir mesurer (c'est à dire  on en laisse un de branché).
[Vous devez être inscrit et connecté pour voir cette image]
Sur la photo j'ai débranché noir et bleu.
On met en route le moteur et rien ne doit se passer car il n'y a qu'un fil de branché.
Et là attention danger car il y a du 400v qui se balade partout.
Tu dois à présent mesurer au voltmètre entre  :
-  la borne du milieu V et noir,
- la borne du milieu V et bleu
- la borne de droite W et bleu
-la borne de droite W et noir
-bleu et noir
Ce contrôle permet de vérifier si les 3phases sont présentes et si il y a une coupure au moteur
et tu doit avoir  400v partout
Si c'est le cas et que le problème persiste fais  contrôler à un électricien.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1242
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

Remerciements

Message  MÉNÉTRIER le Dim 4 Mar - 10:42

Bonjour Gérard,
je te remercie de ces renseignements, j'ai contrôlé immédiatement les phases au niveau alimentation réseau.. tout est OK.j'ai bien mes 3 phases. il me reste à faire contrôler les enroulements par un pro..je ne sais pas comment faire.
A moins que tu puisses m'expliquer..je me suis permis de t'appeler Gérard et de te tutoyer, je te prie de bien vouloir faire pareil, je m'appelle François..encore merci.
Cordialement à toi

MÉNÉTRIER

Messages : 3
Date d'inscription : 27/02/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur tri asynchrone qui grongre

Message  LABOBINE le Sam 3 Mar - 16:01

Bonjour,
Vouis n'avez pas précisé triphasé ou monophasé et suivant la marque (qui n'est pas un perdreau de l'année) je devine que c'est du triphasé et dans ce cas les symptômes correspondent à un manque de phase, soit à l'installation soit à une coupure d'un enroulement.
Pour cela il faut disposer d'un multimètre qui fait volmètre et contrôler la présence des 3 phases, avant et après la commande et disposer aussi d'un ohmmètre pour contrôler la coupure sur un enroulement.

_________________
Cordialement
G. Labobine : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
LABOBINE
Admin

Messages : 1242
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/view/labobine-site/plan-du-site

Revenir en haut Aller en bas

moteur tri asynchrone qui grongre

Message  MÉNÉTRIER le Ven 2 Mar - 11:49

Bonjour, je suis un petit nouveau sur votre site, j'aimerai savoir pourquoi mon moteur electrique triphasé 3CV asynchrone, marque conctructions éléctriques du Nord, c'est arreté à un démarage.il grogne et fait un quart de tour difficilement et fait disjoncter. je l'ai démonté complètement, j'ai changé les roulements, j'ai tout remonté correctement, résultat le même qu'avant. Qui peut me dire la raison de ce problème.Je vous remercie.

MÉNÉTRIER

Messages : 3
Date d'inscription : 27/02/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: moteur tri asynchrone qui grongre

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum