DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Janvier 2018
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Problème d'amorçage stator/rotor

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème d'amorçage stator/rotor

Message  hierry le Mar 9 Jan - 20:15

OK merci en tout cas.

Bonne soirée,
Cdt

hierry

Messages : 4
Date d'inscription : 07/01/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'amorçage stator/rotor

Message  LABOBINE le Mar 9 Jan - 20:06

re,
Aucune idée, car je suis retiré du circuit depuis 12ans et puis tout dépend de la région d'où vous êtes et du caractère de l'entreprise.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 978
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: Problème d'amorçage stator/rotor

Message  hierry le Mar 9 Jan - 20:00

OK,
Merci beaucoup pour vos explications.
Pourriez vous svp me donner une idée de prix pour faire rebobiner un moteur 2.7 kw.

Merci encore
Bonne soirée
Cordialement

hierry

Messages : 4
Date d'inscription : 07/01/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'amorçage stator/rotor

Message  LABOBINE le Mar 9 Jan - 19:22

re,
Pour mesurer une masse il faut au minimun un ohmmètre d'isolement 500v. parceque avec un multimètre classique dont la tension de mesure n'est que cellle de la pile ce genre de mesure n'est fiable qu'à 10% soit 90%d'erreur.
Si donc avec votre multimètre vous trouvez 2,7k il est sûr que le différentiel saute car il faut au minimun 1000ohms par volt soit 230k
Moi même j'ai eu quelques surprises avec des mesures à l'ohmètre à magnéto à 20% d'erreur et que j'ai fini par monter un transfo de 2500v et d'à partir de ce moment comme c'était du çà passe ou ça casse la fiabilité est montée à 0% d'erreur.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 978
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: Problème d'amorçage stator/rotor

Message  hierry le Mar 9 Jan - 17:44

Merci pour votre réponse.

Juste pour comprendre, pourquoi lorsque je mesure au multimètre entre les phases et la carcasse je ne trouve pas de court circuit (environ 2.7 Kohms).

hierry

Messages : 4
Date d'inscription : 07/01/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'amorçage stator/rotor

Message  LABOBINE le Mar 9 Jan - 17:24

Bonjour,
Il n'y a malheureusement pas de fumée sans feu et le stator à fait un flash à la masse là où montre votre flèche et c'est irréparable à part le rebobinage. Aucun risque pour le rotor.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 978
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Problème d'amorçage stator/rotor

Message  hierry le Mar 9 Jan - 14:57

Bonjour

Meilleurs vœux pour cette nouvelle année.
Je suis nouveau sur ce site. Je l'ai découvert hier et je suis vraiment épaté par la quantité et de la qualité des infos qu'il contient.
Merci Monsieur La bobine.

J'ai un problème avec le moteur d'un nettoyeur hp qui fait sauter le différentiel 30 mA dès qu'on le met sous tension.

D'après les infos que j'ai lues sur ce site, je pense qu'il s'agit d'un moteur 4 fils monophasé avec condensateur permanent qui correspond au schéma 131001 (ci dessous).
[Vous devez être inscrit et connecté pour voir cette image]

J'ai mesuré la résistance entre les bornes 1 et 2 = 1.3 ohms, entre 1 et 4 = 1.9 ohms et entre 2 et 4 = 3.1 ohms. Entre 2 et 3 j'ai bien 0.
Est ce que ces valeurs vous semblent correctes pour un moteur de 2.7 kw monophasé?

Ensuite en démontant le moteur j'ai vu qu'il y a eu un amorçage entre le stator et le rotor (voir les photos).
Pouvez me dire svp si c'est la cause de mon problème et est ce que je peux faire quelque chose pour le résoudre.
Merci d'avance de vos réponses
Cordialement

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]




hierry

Messages : 4
Date d'inscription : 07/01/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'amorçage stator/rotor

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum