DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Quel moteur pour quel réseau ?
Sam 20 Mai - 16:30 par LABOBINE

» Vérification d'un moteur asynchrone
Jeu 11 Mai - 14:07 par Blaad

» A vendre isolants
Jeu 11 Mai - 13:26 par LABOBINE

» moteur pilote
Mar 9 Mai - 20:53 par BINCHOU.2

» Remplacement de condo alu ITT
Dim 7 Mai - 15:03 par LABOBINE

Mai 2017
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


branchement d'un vieux moteur d'un mini tour à métaux

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: branchement d'un vieux moteur d'un mini tour à métaux

Message  LABOBINE le Ven 27 Jan - 21:16

Bonsoir,
Très bizare ! ! le 220 est branché à rouge et blanc c'est sûr, et de là à mettre un condensateur entre noir et blanc pour 1 sens et entre noir et rouge pour l'autre sens il n'y a qu'un pas, mais condensateur oui, mais démarrage ou permanent ? vu l'ancienneté je pencherais pour démarrage de 100 150v ?
Ce qui me conforterait dans mon idée, ce serait de reprendre les mesures mais après avoir enlevé les barrettes.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 779
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

branchement d'un vieux moteur d'un mini tour à métaux

Message  Sylvain rig's le Mer 25 Jan - 22:03

Bonjour à tous, j'ai récemment récupérer un mini tour dont je suis en train d'entreprendre la remise en état complète. Le moteur accompagnant de ce mini tour est Muni d'une plaque signalétique sommaire et je voudrais savoir comment brancher ces 5 fils qui en sortent... J'ai fait des photos de la plaque et du bornier, ainsi que des relevés d'impédance entre bornes . J'ai réussi à le faire tourner en y envoyant le 220 mais celui-ci ne part pas seul , je dois le lancer en rotation manuellement.
Voici la plaque signaletique,
[Vous devez être inscrit et connecté pour voir ce lien]

et voici le branchemant :
[Vous devez être inscrit et connecté pour voir ce lien]

les mesures réalisées entre bornes :
[Vous devez être inscrit et connecté pour voir ce lien]
Merci pour votre aide.
Cordialement.

Sylvain rig's

Messages : 1
Date d'inscription : 25/01/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum