DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Quel moteur pour quel réseau ?
Sam 20 Mai - 16:30 par LABOBINE

» Vérification d'un moteur asynchrone
Jeu 11 Mai - 14:07 par Blaad

» A vendre isolants
Jeu 11 Mai - 13:26 par LABOBINE

» moteur pilote
Mar 9 Mai - 20:53 par BINCHOU.2

» Remplacement de condo alu ITT
Dim 7 Mai - 15:03 par LABOBINE

Mai 2017
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Moteur "étoile" malheureusement testé en "triangle"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Moteur "étoile" malheureusement testé en "triangle"

Message  Rodjeur le Dim 6 Nov - 19:48

Bonsoir M. Labobine
Mouais, c'est bien ce que je craignais, mais on a toujours du mal à s'en persuader... Merci beaucoup de vous être penché sur ce cas ! Au plaisir sur un forum ou l'autre.
Cordialement.
Rodjeur

Rodjeur

Messages : 2
Date d'inscription : 06/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur "étoile" malheureusement testé en "triangle"

Message  LABOBINE le Dim 6 Nov - 16:49

Bonjour,
Si le test a duré plus d'une minute sans qu'un fusible ou le compteur qui saute ce n'est pas bon signe.
Si une fois bien refroidi, qu'il soit bien alimenté sur les 3 phases et qu'il refasse les mêmes symptômes c'est qu'il est malheureusement bien grillé.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 779
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Moteur "étoile" malheureusement testé en "triangle"

Message  Rodjeur le Dim 6 Nov - 11:32

Bonjour
L'ancien propriétaire d'un aspirateur industriel a malheureusement "testé" le moteur
[Vous devez être inscrit et connecté pour voir ce lien]
sur le réseau triphasé 380V, en configuration triangle (220V) : il aurait tourné, quelques secondes au moins...
Remis en configuration étoile, sur le 380V, le moteur grogne TRÈS fort, tourne TRÈS lentement, toujours dans le même sens même si on inverse les phases...
SVP votre avis ??!    Je me suis mis en recherche d'un nouveau moteur...
Merci beaucoup d'avance - Cordialement.
Rodjeur


Dernière édition par Rodjeur le Dim 6 Nov - 19:55, édité 1 fois

Rodjeur

Messages : 2
Date d'inscription : 06/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur "étoile" malheureusement testé en "triangle"

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum