DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Mars 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Moteur tri en mono saccade

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Moteur tri en mono saccade

Message  LABOBINE le Dim 2 Oct - 18:21

Bonjour,
Je clame à longueur de journée que le montage à condensateur n'est pas une science exacte, voir mon paragraphe d'avertissement que la plupart des lecteurs négligent de lire :
[Vous devez être inscrit et connecté pour voir ce lien]
et qu'il faut s'attendre sur certains moteurs et de plus plus en puissance qui n'ont aucun couple et c'est ce qui arrive à votre moteur.
Vous pouvez faire un essais avec un condensateur de démarrage en parallèle du condensateur permanent commandé par un poussoir. Si l'essai est concluant vous en serez alors pour faire un montage définitif avec un relai temporisé.
Si vous avez plusieurs moteurs comme vous semblez l'avoir dit, et si vous en utilisez qu'un seul à la fois peut être serait il plus commode d'avoir recours à un montage à moteur pilote :
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 736
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Moteur tri en mono saccade

Message  Arnaud le Dim 2 Oct - 17:08

Bonjour à tous,

je n'en suis pas à mon premier essais de moteur tri vers mono, mais ici je suis sur un moteur Siemens 2,2Kw
J'ai donc ce moteur qui d'après la plaque signalétique peur tourner en 230V, j'ai dans ce cas une indication à 8,1A

J'ai donc mis un condensateur (en fait plusieurs en //) pour une valeur de 116µF>

Et là, c'est le drame mon moteur saccade fortement et tourne au ralentis…

Des idées pour m'aider?

Merci



Arnaud

Messages : 1
Date d'inscription : 02/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum