DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» branchement moteur et disruption
Jeu 21 Sep - 7:33 par LABOBINE

» Montage série/parallèle
Mer 20 Sep - 8:22 par LABOBINE

» VMC > ajouter une petit vitesse
Mar 19 Sep - 9:34 par fafabienman

» Choisir mon condensateur
Sam 16 Sep - 11:49 par dan.spo

» Sauvable ou pas.
Jeu 7 Sep - 19:15 par brise-copeaux

Septembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
252627282930 

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Cablage moteur 2 vitesses

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Cablage moteur 2 vitesses

Message  Dugoups le Jeu 11 Aoû - 13:06

Bonjour,

Merci beaucoup pour votre réponse. Le moteur a bien démarré hier, il manquait en effet une phase ...
Un fusible a cédé lors des différents essais que j'ai dû faire, je n'avais pas eu la lucidité de revérifier en cours de route.

Merci beaucoup également pour votre site très bien détaillé. Il m'a été d'une précieuse aide.

Rémi


Dugoups

Messages : 2
Date d'inscription : 09/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cablage moteur 2 vitesses

Message  LABOBINE le Mer 10 Aoû - 8:18

Bonjour,
Vous n'imaginez pas du tout :
-Le moteur est bien à 2 vitesses couplage Dahlander.
-Les mesures que vous avez prises reflètent de enroulements en très bon état.
-Les essais que vous avez fait pour trouver les 2 vitesses sont tout à fait conformes.
Alors je ne voie que 3 choses :
-il manque une phase quelque part dans votre installation. Pour cela il faut mesurer aux bornes du moteur en marche.
Si ce n'est pas facile à mesure brancher le moteur en direct avec un nouveau cable et sans disjoncteur. Faire un essai comme vous l'avez déjà fait : - Les 3 phases sur U,V,W et rien sur Z,X,Y ; - Les 3 phases sur Z,X,Y et rien sur U,V,W

-la deuxième chose qui peut se produire est la conséquence que le moteur soit resté sans rien faire pendant longtemps laissant ainsi libre cours aux fils de sorties en néoprène de se désagréger suffisament pour amorcer en mettant sous tension (insensible à la mesure avec la tension de l'hommètre). Pour en avoir une idée il me faudrait voir la photo des fils de sorties surtout blanc et jaune voir si ils ne sont pas pourris.
- blocage mécanique : je pense quand même que vous avez regardé qu'il tourne facilement à la main ?

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 853
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Cablage moteur 2 vitesses

Message  Dugoups le Mar 9 Aoû - 11:05

Bonjour,

Je n'arrive pas à faire démarrer un moteur Legendre de toupie de menuiserie.
D'après mes souvenirs de la machine, il me semble que c'est un 2 vitesses avec 2 sens de rotations, mais je n'ai plus le boitier commutateur d'origine. Je souhaite simplement le faire tourner dans un sens, à grande vitesse. Je dispose de Triphasé 380V.

Voici la plaque signalétique :
[Vous devez être inscrit et connecté pour voir cette image]


Le bornier est à 6 fils + terre, la première rangée est marquée U, V, W
la seconde rangée Z, X, Y
Je suppose qu'il s'agit des entrées et sorties des bobinages.

J'ai mesuré à l'ohmetre :
U/V : 6,8 Ohm
U/W : 6,8 Ohm
V/W : 6,8 Ohm

Z/X : 6,8 Ohm
Z/Y : 6,8 Ohm
X/Y : 6,8 Ohm

J'ai ensuite mesuré :
U/Z : 4,4 Ohm
U/X : 7,6 Ohm
U/Y : 4,4 Ohm

V/Z : 7,7 Ohm
V/X : 4,4 Ohm
V/Y : 4,4 Ohm

W/Z : 4,5 Ohm
W/X : 4,5 Ohm
W/Y : 7,7 Ohm


Imaginant avoir à faire à un moteur type Dahlander, j'ai testé (sans succès) les cablages suivants :
- Les 3 phases sur U,V,W et rien sur Z,X,Y
- Les 3 phases sur Z,X,Y et rien sur U,V,W

- Les 3 phases sur Z,X,Y et un couplage de U,V,W
- Les 3 phases sur U,V,W et un couplage de Z,X,Y


A chaque mise sous tension, on voit que le moteur tente de démarrer (léger soubresaut de l'arbre de sortie) et on entend un ronflement.
Je l'ai branché sur ce contacteur qui accepte jusqu'à 6 ampères. C'est peut être trop peu ?
[Vous devez être inscrit et connecté pour voir cette image]

Merci beaucoup de votre aide au démarrage de ce moteur !

Cdt

Rémi

Dugoups

Messages : 2
Date d'inscription : 09/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Cablage moteur 2 vitesses

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum