DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Quel moteur pour quel réseau ?
Sam 20 Mai - 16:30 par LABOBINE

» Vérification d'un moteur asynchrone
Jeu 11 Mai - 14:07 par Blaad

» A vendre isolants
Jeu 11 Mai - 13:26 par LABOBINE

» moteur pilote
Mar 9 Mai - 20:53 par BINCHOU.2

» Remplacement de condo alu ITT
Dim 7 Mai - 15:03 par LABOBINE

Mai 2017
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Identification des fils sur un moteur asynchrone avec condensateur permanent

Voir le sujet précédent Voir le sujet suivant Aller en bas

Identification des fils sur un moteur asynchrone avec condensateur permanent

Message  Charpy91 le Mar 26 Juil - 10:34

Bonjour Gérard LABOBINE,

Merci pour votre réponse qui a bien clarifié mon problème.
En fait, mon incompréhension dans l'interprétation de mes mesures venait du fait que je pensais que les 2 fils bleus correspondaient au point commun des 2 enroulements alors qu'en réalité, le point commun était un des fils marron.
Il est vrai que n'étant pas un familier des moteurs, je n'avais pas vraiment essayé de réfléchir à un schéma correspondant aux mesures.
Le moteur est remonté et fonctionne parfaitement. bounce

Bien cordialement.

Charpy91

Charpy91

Messages : 2
Date d'inscription : 21/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Identification des fils sur un moteur asynchrone avec condensateur permanent

Message  LABOBINE le Jeu 21 Juil - 18:41

Bonjour,
Le schéma type de votre moteur est celui-ci :
[Vous devez être inscrit et connecté pour voir ce lien]
Quand aux mesures elles sont justes :
Noir/bleu 2,5 (enroulement principal)
Noir/marron 6,9 (enroulement auxiliaire)
Marron/bleu 9,1 (les 2 enroulements en série, faut pas chipoter pour une diférence de 0,3 ohms)
Le secteur est donc branché entre noir et un bleu et le condensateur entre marron et l'autre bleu.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 779
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Identification des fils sur un moteur asynchrone avec condensateur permanent

Message  Charpy91 le Jeu 21 Juil - 16:24

Bonjour,

Je vous soumets mon problème.
J'ai démonté un moteur du type ci-dessus pour remplacer un roulement. Il s'agit d'un moteur LS 80 P de tondeuse à gazon WOLF (donc avec un sens de rotation imposé). Nota : Ce moteur fonctionnait parfaitement avant démontage mais avec un bruit et des vibrations importantes dus au roulement de tête complètement HS.
Les 4 fils de sortie étant en très mauvais état, je les ai donc en partie remplacés mais sans les repérer (grave erreur, j'en conviens).
J'ai donc lu avec intérêt l'article de l'Editeur/Rebobineur Gérard LABOBINE à l'adresse suivante [Vous devez être inscrit et connecté pour voir ce lien] au sujet de l'identification des fils.

Dans les 4 fils sous gaine isolante, pénétrant dans le bobinage, 2 (bleu) ayant un isolant particulièrement abimé rentrant au même endroit dans le bobinage, je les ai donc protégés individuellement avec des gaines rétractables. Je pense avoir fait cela du mieux possible.
C'est là que je me suis posé des questions quant à l'identification des 4 fils.
J'ai donc pris mon ohmmètre et fait les mesures suivantes :
Entre les 2 fils (bleu) que j'ai réparés, j'ai trouvé 0,4 ohms (valeur identique à celle que je trouve quand je courcircuite les 2 cordons de mon ohmmètre). Ce qui signifierait que ces 2 fils (bleu) sont reliés ensemble. Je me suis donc déjà posé la question de savoir si cela était normal ou était-ce dû à un court circuit entre ces deux fils qui étaient fortement endommagés et que j'ai réparés. Impossible de le savoir car je n'avais pas fait cette mesure avant la réparation des fils.
J'ai ensuite mesuré les résistances entre chacun des 2 autres fils et les 2 fils (bleu) a priori connectés ensembles.
J'ai trouvé d'un côté 9,1 ohms (entre marron et bleus) et de l'autre 2,5 ohms (entre noir et bleus). Très content de ces résultats, j'en ai donc déduit que la première mesure me permettait d'identifier l'enroulement auxiliaire (entre fils marron et bleus) et la deuxième l'enroulement principal (entre noir et bleus).
Petit HIC, lorsque que j'ai voulu mesurer la résistance totale des 2 enroulements (entre les fils marron et noir, j'ai trouvé 6,9 ohms alors qu'en théorie j'aurais dû trouver 11,6 ohms (Les couleurs données ci-dessus sont par analogie avec le schéma 07 de l'article de Gérard LABOBINE).

Quelqu'un aurait-il une explication au fait que la mesure totale de la résistance des 2 bobinages me donne 6,9 ohms et non 11,6 ohms ?

Merci pour vos lumières.
Cdlt.

Charpy91

Messages : 2
Date d'inscription : 21/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Identification des fils sur un moteur asynchrone avec condensateur permanent

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum