DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Quel moteur pour quel réseau ?
Sam 20 Mai - 16:30 par LABOBINE

» Vérification d'un moteur asynchrone
Jeu 11 Mai - 14:07 par Blaad

» A vendre isolants
Jeu 11 Mai - 13:26 par LABOBINE

» moteur pilote
Mar 9 Mai - 20:53 par BINCHOU.2

» Remplacement de condo alu ITT
Dim 7 Mai - 15:03 par LABOBINE

Mai 2017
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


probleme moteur monophasé ventillateur cyclone

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: probleme moteur monophasé ventillateur cyclone

Message  LABOBINE le Jeu 11 Fév - 13:38

Bonjour,
Il n'existe aucune formule valable pour calculer un condensateur sur un moteur monophasé et qui plus est un démarrage.
Si vous mettez un condensateur de 160µf pour cette puissance de moteur et  compte tenu de l'inertie de la pâle au démarrage elle ne fera que du sur place.
Mon soupçon est aussi que si ce matériel a été abandonnné par son propriétaire c'est bien qu'il y a surement anguille sous roche et donc en plus que le moteur soit grillé ou le coupleur centrifuge avec les contacts fusillés.
La tension d'un condensateur n'a rien à voir avec la capacité en microfarads. Je ne vais pas vous donner une explication technique ici mais à choisir entre 2 condensateurs de tensions différentes il faut prendre celui qui a la tension la plus forte.
Pour du monophasé 230v il est impératif de prendre des condensateurs 450v pour ce qui est des condensateurs permanents.
Pour les condensateurs de démarrage 250v est suffisant mais il est évident que si avez du "Comar" à 320v c'est mieux et la durée de vie est augmentée d'autant.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 779
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: probleme moteur monophasé ventillateur cyclone

Message  jeanto le Jeu 11 Fév - 12:03

ok, c'est clair.

Ca m'interesse de comprendre un peu.

J'ai trouvé diverses formules en fonction de la puissance qui me donne uF une capacité de 160uF.
Est ce que le précédant proprietaire a mis du 315uf pour essayer de booster le demarrage du moteur?

Quel est la difference entre un condensateur 250V, 300V ou 450V?

cordialement

jeanto

Messages : 4
Date d'inscription : 10/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme moteur monophasé ventillateur cyclone

Message  LABOBINE le Mer 10 Fév - 19:27

re,
Bien que je sois faché avec l'anglais, le condensateur est bien celui-là.
Quand à mettre plus de 315 je ne sais pas jusqu'à quel point le coupleur pourra supporter.
Les indices que vous donnez laissent à penser que ce n'est pas la 1ère fois que le disjoncteur saute et à force de sauter ne marche plus du tout.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 779
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: probleme moteur monophasé ventillateur cyclone

Message  jeanto le Mer 10 Fév - 19:17

d'accord, Le disjoncteur ne doit pas bien fonctionner car ca a fait sauter mon tabeau de plomb.

Dernière question, je suis au pays-bas, j'ai trouvé ca:

Startcondensator Comar 250 V 315-400 µF

sur ce site:
[Vous devez être inscrit et connecté pour voir ce lien]

Il me semble que ca convient également? ou bien est ce que je peux monter en capacité pour être sur?

jeanto

Messages : 4
Date d'inscription : 10/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme moteur monophasé ventillateur cyclone

Message  LABOBINE le Mer 10 Fév - 19:10

re,
Le boitier est un disjoncteur de protection.
A mon avis si la turbine est trop lourde vous aurez toujours des problèmes avec le condensateur et ensuite avec le coupleur c'est peut être que c'est pour cela que l'ancien propriétaire l'a abandonné.
Avec cette puissance de moteur la valeur du condensateur ne m'étonne pas.
Une fois remplacé le condensateur, si le moteur met plus de 5 secondes pour se lancer cela signiefira des futurs ennuis proches.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 779
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Re: probleme moteur monophasé ventillateur cyclone

Message  jeanto le Mer 10 Fév - 18:55

Merci pour cette réponse rapide.

-Je suis sur que le condensateur a été changé (fils scotchés). Donc peut être que le précedant proprietaire n'a pas mis le bon condensateur?
Comment être sur qu'il me faut un condensateur de démarrage 315 µF 250V?

- A quoi sert le boitier avant le moteur?

jeanto

Messages : 4
Date d'inscription : 10/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme moteur monophasé ventillateur cyclone

Message  LABOBINE le Mer 10 Fév - 18:46

Bonjour,
Le cylindre noir marqué 250-335 F est un condensateur de démarrage et d'après les symptômes que vous décrivez en ce qui concerne le démarrage il y a fort à parier pour que ce soit lui le coupable.
Donc la première des choses est de le changer.
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 779
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

probleme moteur monophasé ventillateur cyclone

Message  jeanto le Mer 10 Fév - 18:31

Bonjour,

Je suis nouveau sur ce forum, et pas bien doué niveau electricité.

Ce matin, sous une fine pluie voici ce que j'ai découvert dans la rue au coin de mon atelier... un bel aspirateur parfait pour ma machine a bois.
[Vous devez être inscrit et connecté pour voir cette image]

Apres avoir tout demonté car j'avais peur que tout soit mouillé, j'ai branché le moteur seul (sans ventilo)... ca fait du bruit mais ca demarre.
Je reassemble tout, ca demarre mais le moteur force au demarrage puis il y a un bruit dans le boutier et ca prend de la vitesse et au final il y a une très bonne asipiration.
3h plus tard, je re essaye,... le moteur pêne au demarrage puis après 3-4 sec, les plombs sautent (moteur froid?). Impossible de le redemarrer.
Bref, il y a un problème et je ne sais pas quoi...

Voici toutes les infos que j'ai pu recupéré:

220V
moteur 1.5KW
Le ventilateur est en metal et très lourd, donc gros couple necessaire au démarrage.
Il y a un boitier dont je ne comprends pas l'utilisation (sans doute pour assurer le demarrage avec un fort couple?)

- J'aimerais tout d'abord comprendre le branchement, c'est quoi ce boitier ?
- resoudre le prob, car c'est pas mal un aspirateur comme ca...


[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

jeanto

Messages : 4
Date d'inscription : 10/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme moteur monophasé ventillateur cyclone

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum