DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Quel moteur pour quel réseau ?
Sam 20 Mai - 16:30 par LABOBINE

» Vérification d'un moteur asynchrone
Jeu 11 Mai - 14:07 par Blaad

» A vendre isolants
Jeu 11 Mai - 13:26 par LABOBINE

» moteur pilote
Mar 9 Mai - 20:53 par BINCHOU.2

» Remplacement de condo alu ITT
Dim 7 Mai - 15:03 par LABOBINE

Mai 2017
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


branchement moteur de scie à ruban

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: branchement moteur de scie à ruban

Message  mateo31 le Jeu 7 Jan - 17:59

bonsoir, merci pour votre réponse rapide. J'ai branché le moteur directement sans passer par les sécu de la scie, le moteur à l'air de bien tourné mais je n'ai pu faire qu'un essai à vide car il manque la courroie d'entrainement du réducteur de la lame.
merci

mateo31

Messages : 2
Date d'inscription : 07/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: branchement moteur de scie à ruban

Message  LABOBINE le Jeu 7 Jan - 14:18

Bonjour,
Pour 0,75kw ce serait étonnant que votre moteur soit en 380/660 car en principe on ne les trouve qu'à partir minimum de 2,2kw
L'inscription 380 seule signifie que la machine a été livrée couplée en 380.
Vous n'avez pas le choix faites donc un essai couplé en triangle avec votre altivar et si le moteur patit c'est qu'en effet il serait en 380/660

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 779
Date d'inscription : 11/11/2014

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

branchement moteur de scie à ruban

Message  mateo31 le Jeu 7 Jan - 14:00

bonjour, félicitation pour votre site et vos partages de connaissances.
J'ai récupérer une scie à ruban promac 918c et celle ci est motorisé par un moteur ou il est indiqué uniquement 380V, 2.5A et 0.75Kw. Le montage des bobines est de type triangle et cette scie était dans un atelier ou il y avait un réseau en 380V. Le problème est que chez moi, je n'ai pas le 380 et je comptais donc la brancher avec un altivar 220mono/220tri que j'ai en ma possession.Vu les infos à ma disposition, je pense que le moteur est de type 380/660v, est ce que je peux le brancher avec l'altivar? merci

mateo31

Messages : 2
Date d'inscription : 07/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: branchement moteur de scie à ruban

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum