DEPANNAGES DE LABOBINE
connexion en npopur
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» branchement moteur et disruption
Jeu 21 Sep - 7:33 par LABOBINE

» Montage série/parallèle
Mer 20 Sep - 8:22 par LABOBINE

» VMC > ajouter une petit vitesse
Mar 19 Sep - 9:34 par fafabienman

» Choisir mon condensateur
Sam 16 Sep - 11:49 par dan.spo

» Sauvable ou pas.
Jeu 7 Sep - 19:15 par brise-copeaux

Septembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
252627282930 

Calendrier Calendrier

Partenaires

créer un forum

Suivre Forumactif sur Facebook Suivre Forumactif sur Twitter Suivre Forumactif sur Google+ Suivre Forumactif sur Google+ Suivre Forumactif sur Pinterest


Moteur 300V mystère + variateur de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Moteur 300V mystère + variateur de vitesse

Message  LABOBINE le Sam 14 Nov - 19:52

Bonsoir,
Ma réponse à votre 1ère demande n'était pas aussi affirmative que ce que vous en avez déduit :
"Les inscriptions de la plaque signalétique me semblent pas bien claires.
Par contre sur du matériel venant de Belgique il faut se méfier car  il reste encore des réseaux en 220tri et de là à penser que le moteur a pu être couplé pour du 220tri il n'y a qu'un pas étant donné qu'il n'y a que 3fils."

Si malgrès cela vous avez branché le moteur sur du 400v tri, si il avait été en tri 220 il n'aurait pas tenu 1 minute donc il est en 380.
Les chiffres de la plaque signalétique, dont je n'avais pas encore vu la photo, ont été très mal frappés et je pense que le 0 est confondu avec le 8, d'où ce fameux 300 incompréhensible, car même peut être d'origine en 220 avec marqué 220 et refrappé par dessus 380..
Pour le moteur de perceuse à colonne  idem, le moteur a été reconditionné en 380 sans avoir modifié les inscriptions de la plaque signalétique.
Quand à la chauffe du ventilateur c'est normal surtout si vous l'avez fait tourner tel quel c'est à dire à plein débit.
Si vous fermez ce débit, et vous pouvez en faire l'essai très facilement, vous verrez que votre moteur va moins chauffer, donc inutile de mettre un variateur, agissez avec votre clapet.

_________________
Cordialement
G. Labobine
avatar
LABOBINE
Admin

Messages : 853
Date d'inscription : 11/11/2014
Localisation : 12000 RODEZ

Voir le profil de l'utilisateur https://sites.google.com/site/rebobinagebobinage/home

Revenir en haut Aller en bas

Moteur 300V mystère + variateur de vitesse

Message  Une forge le Sam 14 Nov - 12:11

Bonjour à tous,

Pour ma première utilisation de ce forum, je me présente en trois mots. Je suis forgeron en Belgique, en pleine phase d'installation d'un atelier de ferronnerie d'art. Les machines dont je suis équipé sont récupérées ou achetées en seconde main. Mon atelier est relié au réseau tri 400V.
Le site de Gérard m'a déjà permis de trouver pas mal de solutions pour mettre en route ces machines, mais il reste encore des inconnues.

(J'ai déjà envoyé un mail par le formulaire de contact mais je voulais partager ça à d'autres, et il y a du nouveau)
J'ai récupéré un vieux ventilateur de forge dans un atelier à Bruxelles. Cet atelier était apparemment relié au réseau tri 220V et tri 380V.

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />

La plaque signalétique indique "Volt : 300" ; "Per. : 50" ; "Alés. : 380" ; "Tours : 3000".

[Vous devez être inscrit et connecté pour voir cette image]

Trois fils sortent au bornier et sont boulonnés sur un bloc de bakélite.
A ma question "Qu'est-ce qu'un moteur triphasé 300V?" Gérard a répondu qu'il s'agit sans doute d'un moteur fait pour le tri 220V.

N'ayant rien à perdre, j'ai branché le ventilateur au tri 400V. Il a fonctionné à merveille, si ce n'est qu'au bout d'une heure d'utilisation test il était relativement chaud (difficile de laisser la main dessus plus de 20-30 secondes).

Questions :

  • Pourquoi est-il écrit 300V sur la plaque signalétique?


  • Si c'est bien un moteur fait pour le tri 220V, est-ce normal qu'il puisse fonctionner pendant une heure sur le tri 400V?


D'autre part, le débit d'air doit pouvoir être varié pour attiser plus ou moins le feu de la forge. Normalement le débit d'air est contrôlé par un clapet de fermeture dans la tuyère.
Question :

  • Serait-ce une solution à mon problème que d'installer un variateur de vitesse sur le ventilateur pour réguler le débit et en même temps éviter que le moteur chauffe trop? Si j'utilise la plupart du temps une position qui diminue la vitesse d'1/3, est-ce que le moteur chaufferait moins?



Information annexe : sur le moteur de ma vieille foreuse sur colonne il est marqué 220V triangle. Dans le même élan je l'ai branché au 400V et il tourne très bien sans chauffer.. Quel est ce mystère? Moi qui pensais devoir racheter d'office un moteur 400V..

[Vous devez être inscrit et connecté pour voir cette image]

Voilà le bazar, merci d'avance pour vos réponses!


Une forge

Messages : 1
Date d'inscription : 14/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum